<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="el" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="el" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="el" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="el" dir="ltr"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<link rel="shortcut icon" href="http://www.dimokratianews.gr/sites/default/files/base_favicon_0.png" type="image/png" />
<meta name="description" content="Το Mega μπαίνει σε λειτουργία με τουρκική σαπουνόπερα!" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://www.dimokratianews.gr/sites/default/files/styles/inner_top_full_width/public/zoes_paralliles_001.jpg?itok=-9JHgXNQ" />
<link rel="canonical" href="http://www.dimokratianews.gr/content/73380/kleisto-mega-provallei-nea-toyrkiki-sapoynopera" />
<link rel="shortlink" href="http://www.dimokratianews.gr/node/73380" />
<meta property="og:site_name" content="δημοκρατία" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Το «κλειστό» Mega προβάλλει νέα τουρκική σαπουνόπερα" />
<meta property="og:url" content="http://www.dimokratianews.gr/content/73380/kleisto-mega-provallei-nea-toyrkiki-sapoynopera" />
<meta property="og:description" content="Το Mega μπαίνει σε λειτουργία με τουρκική σαπουνόπερα!" />
<meta property="og:updated_time" content="2017-03-27T14:05:19+03:00" />
<meta property="og:image" content="http://www.dimokratianews.gr/sites/default/files/styles/inner_top_full_width/public/zoes_paralliles_001.jpg?itok=-9JHgXNQ" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://www.dimokratianews.gr/content/73380/kleisto-mega-provallei-nea-toyrkiki-sapoynopera" />
<meta name="twitter:title" content="Το «κλειστό» Mega προβάλλει νέα τουρκική σαπουνόπερα" />
<meta name="twitter:description" content="Το Mega μπαίνει σε λειτουργία με τουρκική σαπουνόπερα!" />
<meta name="twitter:image" content="http://www.dimokratianews.gr/sites/default/files/styles/inner_top_full_width/public/zoes_paralliles_001.jpg?itok=-9JHgXNQ" />
<meta property="og:locale" content="el_GR" />
<meta property="article:published_time" content="2017-03-27T14:05:19+03:00" />
<meta property="article:modified_time" content="2017-03-27T14:05:19+03:00" />
<meta itemprop="name" content="Το «κλειστό» Mega προβάλλει νέα τουρκική σαπουνόπερα" />
<meta itemprop="description" content="Το Mega μπαίνει σε λειτουργία με τουρκική σαπουνόπερα!" />
<meta itemprop="image" content="http://www.dimokratianews.gr/sites/default/files/styles/inner_top_full_width/public/zoes_paralliles_001.jpg?itok=-9JHgXNQ" />
<script>  var OA_zones = {
    'Articlepage_Right_1' : 73,
    'Articlepage_Right_2' : 74,
    'Articlepage_Right_3' : 75,
    'Frontpage_Horizontal_1' : 58,
    'Frontpage_Horizontal_4' : 59,
    'Frontpage_Horizontal_6' : 60,
    'Categorypage_Horizontal_1' : 76,
    'Categorypage_Horizontal_2 	' : 77,
    'Categorypage_Right_1' : 70,
    'Categorypage_Right_2' : 71,
    'Categorypage_Right_3' : 72,
    'Frontpage_Left_1' : 61,
    'Frontpage_Left_2' : 62,
    'Frontpage_Left_3' : 63,
    'Frontpage_Right_1' : 64,
    'Frontpage_Right_2' : 65,
    'Frontpage_Right_3' : 66,
    'Frontpage_Right_4' : 67,
    'Frontpage_Right_5' : 68,
    'Frontpage_Right_6' : 69,
    'Innerpage_Left_1' : 78,
    'Innerpage_Left_2' : 79,
    'Innerpage_Left_3' : 80,
    'Articlepage_Right_4' : 116,
    'Frontpage_Left_4' : 117,
    'Innerpage_Left_4' : 118,
    'Skin_banner' : 119,
    'Skin_banner_ROS' : 121
  }</script>
<script src="http://adserver.democraticthinktank.gr/www/delivery/spcjs.php"></script>
<title>Το «κλειστό» Mega προβάλλει νέα τουρκική σαπουνόπερα | δημοκρατία</title>
<link type="text/css" rel="stylesheet" href="http://www.dimokratianews.gr/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dimokratianews.gr/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.dimokratianews.gr/sites/default/files/css/css_vMySPctVo6oCd2t8-1nrt474_r4dHP6FR5NOD_VTU8Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dimokratianews.gr/sites/default/files/css/css_mWr8NLaind2AumF_HGVJfij4i1mI1_XM19s6-BOUmCw.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom{background:#00669F;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}
</style>
<link type="text/css" rel="stylesheet" href="http://www.dimokratianews.gr/sites/default/files/css/css_TY1bEAXEHkJgN0mqiOd5gIvabTQsQWYwc_d9E8BZIBc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.dimokratianews.gr/sites/default/files/css/css_csCPX1_xgUUpUTEmgU9bBY05uU2-bOYmI5SCEtnC4mQ.css" media="screen" />
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js'>\x3C/script>")</script>
<script src="http://www.dimokratianews.gr/sites/default/files/js/js_3TykeRWpejhD4-J3vdlaNXdULg9xhOZhbsppK0o2bUs.js"></script>
<script src="http://www.dimokratianews.gr/sites/default/files/js/js_titxm_uZouZ9O4L5ga3QIcFo11wg5OKs1Yx8ioN5Nx4.js"></script>
<script src="http://www.dimokratianews.gr/sites/default/files/js/js_zfxMvjTNcmEB_2ZsYl6z2oewuj9nfW1kmPhXdasqxLE.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-23689929-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="http://www.dimokratianews.gr/sites/default/files/js/js_AJeOk7XNmqaDXSQtyI6FyX1YyO3z7i21q0iZ1vr0K3A.js"></script>
<script>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</script>
<!--[if lte IE 7]>
<script src="http://www.dimokratianews.gr/sites/all/themes/at_dimokratia/fonts/lte-ie7.js?omtucp"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.dimokratianews.gr/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?omtucp"></script>
<![endif]-->

<script type="text/javascript">
	var winwidth = jQuery(window).width();
	var winheight = jQuery(window).height();
	
	jQuery(document).ready(function() {

		var topmargin = (winheight/2) - ((winheight * 0.7)/2);
		
		jQuery('.region-sidebar-second').css('top', topmargin);
		
		if(jQuery('#skin-banner img:first').length > 0) {
			var skin_width = jQuery('#skin-banner img:first').attr('width');
			if (skin_width > 0) {
				jQuery('.region-sidebar-second').addClass('closed');
				jQuery('#skin-banner').css('width', skin_width).css('margin-left', (winwidth-skin_width)/2 +'px').css('visibility', 'visible');
			}
		}
		
		jQuery('#close-sidebar-right').click(function() {
			if(jQuery('.region-sidebar-second').hasClass('closed')) {
				jQuery('.region-sidebar-second').removeClass('closed');
				jQuery('.region-sidebar-second').animate({width: '238px'}, 500, function() {
				});
			} else {
				jQuery('.region-sidebar-second').animate({width: '45px'}, 500, function() {
					jQuery('.region-sidebar-second').addClass('closed');
				});
			}
		});
		
	});
	jQuery( window ).resize(function() {
		winwidth = jQuery(window).width();
		winheight = jQuery(window).height();
		
		if(jQuery('#skin-banner img:first').length > 0) {
			var skin_width = jQuery('#skin-banner img:first').attr('width');
			if (skin_width > 0) {
                jQuery('#skin-banner').css('width', skin_width).css('margin-left', (winwidth-skin_width)/2 +'px').css('visibility', 'visible');
            }			
		}
	});
</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51faac793ac2e591" async="async"></script>
<script type="text/javascript">
var addthis_share = {
     url_transforms : {
          shorten: {
               twitter: 'bitly'
          }
     }, 
     shorteners : {
          bitly : {} 
     }
}
</script>

</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-73380 node-type-neo site-name-hidden atr-7.x-3.x atv-7.x-3.2">	
	<div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- Skin banner -->
	<div style="position:fixed; display: block; width: 100%; height: 100%; text-align: center; border: 0px solid red; z-index: 0; overflow: hidden;">
		<div id="skin-banner" style="width: 1920px; margin: 0 auto; visibility: hidden;">
		<script type='text/javascript'><!--// <![CDATA[
					OA_show('Skin_banner_ROS');
				// ]]> --></script>
		</div>
	</div> 

  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper">
  <div id="page" class="container page">

    <!-- !Leaderboard Region -->
    <div class="region region-leaderboard"><div class="region-inner clearfix"><div id="block-weather-system-1" class="block block-weather no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="weather_slideshow">
	<ul>
      
                	<li>
	  	<div class="weather_symbol meteocons" title="Μερικώς νεφελώδης">
	  		I	  	</div>
		<div class="place_name"><a href="/weather/Greece/Attica/Athens/1">Αθήνα</a> <span style="white-space:nowrap;">14&thinsp;°C</span></div>
		</li>
                
                	<li>
	  	<div class="weather_symbol meteocons" title="Καθαρός ουρανός">
	  		C	  	</div>
		<div class="place_name"><a href="/weather/Greece/Central_Macedonia/Thessaloniki/1">Θεσσαλονίκη</a> <span style="white-space:nowrap;">15&thinsp;°C</span></div>
		</li>
                
                	<li>
	  	<div class="weather_symbol meteocons" title="Καθαρός ουρανός">
	  		C	  	</div>
		<div class="place_name"><a href="/weather/Greece/West_Greece/Patras/1">Πάτρα</a> <span style="white-space:nowrap;">16&thinsp;°C</span></div>
		</li>
                
                	<li>
	  	<div class="weather_symbol meteocons" title="Βροχόπτωση">
	  		Q	  	</div>
		<div class="place_name"><a href="/weather/Greece/Crete/Heraklion/1">Ηράκλειο</a> <span style="white-space:nowrap;">12&thinsp;°C</span></div>
		</li>
             </ul>
</div>
<script type="text/javascript">
jQuery(document).ready(function() {
    jQuery('.weather_slideshow ul').cycle({
		fx: 'fade', // choose your transition type, ex: fade, scrollUp, shuffle, etc...
		timeout: 8000
	});
});
</script></div>
  </div></div><div id="block-nameday-nameday" class="block block-nameday no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="glyph"><div aria-hidden="true" data-icon="&#xe023;"></div></div>
<div class="text_wrapper">
	  <div class="date">28.03.2017</div>
		<div class="nameday_title">Δεν υπάρχουν γιορτές σήμερα</div>
	<div id="nameday"></div>
</div></div>
  </div></div><nav id="block-menu-menu-kentrikomenu" class="block block-menu no-title"  role="navigation"><div class="block-inner clearfix">  
  
  <ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-1175"><a href="/" title="">Αρχική</a></li><li class="leaf menu-depth-1 menu-item-1383"><a href="/vocab/5" title="">Πολιτική</a></li><li class="leaf menu-depth-1 menu-item-1382"><a href="/vocab/6" title="">Χρήμα</a></li><li class="leaf menu-depth-1 menu-item-1385"><a href="/vocab/7" title="">Κόσμος</a></li><li class="leaf menu-depth-1 menu-item-1384"><a href="/vocab/10" title="">Η ζωή μας</a></li><li class="leaf menu-depth-1 menu-item-1945"><a href="/vocab/11" title="">Υγεία</a></li><li class="leaf menu-depth-1 menu-item-1387"><a href="/vocab/9" title="">Πολιτισμός</a></li><li class="leaf menu-depth-1 menu-item-1386"><a href="/vocab/8" title="">Αθλητισμός</a></li><li class="leaf menu-depth-1 menu-item-7190"><a href="/opinions" title="">Απόψεις</a></li><li class="last leaf menu-depth-1 menu-item-1390"><a href="/protoselida" title="">Πρωτοσέλιδα</a></li></ul>
  </div></nav><div id="block-search-form" class="block block-search no-title"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/content/73380/kleisto-mega-provallei-nea-toyrkiki-sapoynopera?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+greekmedianews+%28Greek+Media+News%29" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Φόρμα αναζήτησης</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Αναζήτηση </label>
 <input title="Πληκτρολογήστε τους όρους που θέλετε να αναζητήσετε." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Αναζήτηση" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-eHbrBzjE7w2Yzcae_P_L9FLP2bG2Pdok9jZnNMwlKUg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>
    <header id="header" class="clearfix" role="banner">

              <!-- !Branding -->
        <div id="branding" class="branding-elements clearfix">

                      <div id="logo">
              <a href="/"><img class="site-logo" src="http://www.dimokratianews.gr/sites/default/files/logo.png" alt="δημοκρατία" /></a>            </div>
          
                      <!-- !Site name and Slogan -->
            <div class="element-invisible h-group" id="name-and-slogan">

                              <h1 class="element-invisible" id="site-name"><a href="/" title="Home page">δημοκρατία</a></h1>
              
              
            </div>
          
        </div>
      
      <!-- !Header Region -->
      
    </header>

    <!-- !Navigation -->
            
    <!-- !Breadcrumbs -->
    
    <!-- !Messages and Help -->
        
    <!-- !Secondary Content Region -->
    
    <div id="columns" class="columns clearfix">
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">

          <!-- !Highlighted region -->
          
          <section id="main-content">

            
            <!-- !Main Content Header -->
                          <header id="main-content-header" class="clearfix">

                
                
              </header>
            
            <!-- !Main Content -->
                          <div id="content" class="region">
                <div id="block-system-main" class="block block-system no-title" >  
  
  


<div  role="article" class="node node-neo article view-mode-full categ-politismos  clearfix">

  <!-- Needed to activate contextual links. -->
  
    <div class="ds-header">
      <div class="field field-name-title field-type-ds field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><h1>Το «κλειστό» Mega προβάλλει νέα τουρκική σαπουνόπερα</h1></div></div></div><div class="field field-name-field-fotografia field-type-image field-label-hidden view-mode-full"><div class="field-items"><figure class="clearfix field-item even"><img class="image-style-inner-top-full-width" src="http://www.dimokratianews.gr/sites/default/files/styles/inner_top_full_width/public/zoes_paralliles_001.jpg?itok=-9JHgXNQ" width="650" height="374" alt="" /></figure></div></div>    </div>

	<div class="ds-above-bricks clearfix">
	    <div class="ds-above-left">
	      		    <div class="field field-name-post-date field-type-ds field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even">27.03.2017</div></div></div><div class="teaser_categ_wrapper"><div class="teaser_major_categ"><a href="/vocab/9">Πολιτισμός</a> / </div><div class="field field-name-taxonomy-vocabulary-9 field-type-taxonomy-term-reference field-label-hidden view-mode-full"><ul class="field-items"><li class="field-item even"><a href="/category/%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CE%BF%CF%83/%CF%84%CE%B7%CE%BB%CE%B5%CF%8C%CF%81%CE%B1%CF%83%CE%B7">Τηλεόραση</a></li></ul></div></div>	    </div>
	
	    <div class="ds-above-right">
	      	      	<div class="print_links glyph">
	      	<ul>
				<li><a href="/printmail/73380" aria-hidden="true" data-icon="&#xe010;" title="Αποστολή με email" alt="Αποστολή με email" class="email_link"></a></li>
				<li><a href="/print/73380" aria-hidden="true" data-icon="&#xe103;" title="Εκτύπωση" alt="Εκτύπωση" target="_blank"  class="print_link"></a></li>
			</ul>
			</div>
	    </div>
	</div>
	
    <div class="ds-middle">
      <div class="field field-name-field-shareaholic field-type-ds field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox addthis_floating_style"></div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><p>Το Mega μπαίνει σε λειτουργία με τουρκική σαπουνόπερα! Η νέα καθημερινή δραματική σειρά «Ζωές παράλληλες» έρχεται στο Mega απόψε στις 18.50.</p>
<p>Η σειρά μεταδίδεται για δεύτερη συνεχόμενη σεζόν στην Τουρκία, έχει αγαπηθεί ιδιαίτερα από το τηλεοπτικό κοινό και έχει κερδίσει βραβεία τόσο στη γειτονική χώρα όσο και σε άλλες χώρες όπου μεταδίδεται. Επιπλέον, ο πρωταγωνιστής Οζγκούρ Τσεβίκ είναι γνωστός στους Ελληνες τηλεθεατές, αφού είχε υποδυθεί τον Νίκο στην επιτυχημένη σειρά που είχε μεταδοθεί επίσης από το Mega «Τα σύνορα της αγάπης».<br /><br />Η Φεριντέ (Ιπέκ Καραπινάρ) είναι μια δυναμική νέα κοπέλα που εργάζεται ως υποδιευθύντρια σε ένα ορφανοτροφείο. Εχει αφιερώσει τη ζωή της στην ανατροφή των κοριτσιών που φιλοξενούνται στο ορφανοτροφείο και προσπαθεί με κάθε τρόπο να τα βοηθήσει να σταθούν στα πόδια τους, αποκτώντας σωστή παιδεία και μόρφωση. Είναι αρραβωνιασμένη και ετοιμάζεται να παντρευτεί, όταν ανακαλύπτει πως ο εκλεκτός της καρδιάς της την απατά.<br /><br />Η Εϊλούλ (Μπιράν Νταμλά Γιλμάζ) είναι ένα κορίτσι 17 ετών που προέρχεται από μια φτωχή οικογένεια. Η ζωή της ανατρέπεται τραγικά όταν εξομολογείται στη μητέρα της πως ο πατριός της την παρενοχλεί. Η μητέρα της αντί να διώξει τον σύζυγό της, ανήμπορη να στηρίξει οικονομικά την οικογένειά της, επιλέγει να στείλει την Εϊλούλ στο ορφανοτροφείο.<br /><br />Οταν η Φεριντέ και η Εϊλούλ συναντιούνται θα προσπαθήσουν να γιατρέψουν τα τραύματα στις καρδιές τους, καθώς και να προσαρμοστούν στα νέα δεδομένα της ζωής τους. Η Φεριντέ θα διώξει τον αρραβωνιαστικό της και θα πρέπει να αποφασίσει αν μπορεί να δώσει μια ευκαιρία στον νέο γείτονά της, τον Τοπράκ (Οζγκούρ Τσεβίκ), ενώ η Εϊλούλ θα προσπαθήσει να αντιμετωπίσει την υπεροψία και την απόρριψη των νέων της υψηλής κοινωνίας με τους οποίους αναγκάζεται ξαφνικά να συνυπάρξει.</p>
<p><img src="http://www.dimokratianews.gr/_offers/offer_.jpg" width="550" height="689" /></p>
</div></div></div>	  <div style="clear: both;"> </div>
    </div>

    <div class="ds-below-left">
          </div>

    <div class="ds-below-right">
          </div>

    <div class="ds-footer">
      <div class="field field-name-field-node-related field-type-ds field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><section id="block-views-v2-node-related-block" class="block block-views" ><div class="block-inner clearfix">  
      <h2 class="block-title">Σχετικά άρθρα</h2>
  
  <div class="block-content content"><div class="view view-v2-node-related view-id-v2_node_related view-display-id-block view-dom-id-ef13dfc6d58efa3f3a6be8924ee0c7cb">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-3">
  
  <tbody>
          <tr class="row-first">
                  <td class="col-first">
              
  <div class="views-field views-field-php">        <span class="field-content"><div class="teaser_major_categ politismos">Πολιτισμός</div></span>  </div>  
  <div class="views-field views-field-field-fotografia">        <div class="field-content"><a href="/content/72677/lavete-theseis-gia-eurovision"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/d_284.jpg?itok=dE3Sp3r2" width="220" height="127" alt="" title="Ο Αντώνης Λουδάρος και η Ελενα Μπουζαλά" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/72677/lavete-theseis-gia-eurovision">Λάβετε θέσεις για  Εurovision!</a></span>  </div>          </td>
                  <td >
              
  <div class="views-field views-field-php">        <span class="field-content"><div class="teaser_major_categ politismos">Πολιτισμός</div></span>  </div>  
  <div class="views-field views-field-field-fotografia">        <div class="field-content"><a href="/content/72481/i-epistrofi-toy-gkletsoy"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dfsd_24.jpg?itok=6ait0mEN" width="220" height="127" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/72481/i-epistrofi-toy-gkletsoy">Η επιστροφή του Γκλέτσου!</a></span>  </div>          </td>
                  <td class="col-last">
              
  <div class="views-field views-field-php">        <span class="field-content"><div class="teaser_major_categ politismos">Πολιτισμός</div></span>  </div>  
  <div class="views-field views-field-field-fotografia">        <div class="field-content"><a href="/content/72328/polemos-gia-tis-tileadeies"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/391218.jpg?itok=qKDjmp2M" width="220" height="127" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/72328/polemos-gia-tis-tileadeies">Πόλεμος για τις τηλεάδειες!</a></span>  </div>          </td>
              </tr>
          <tr class="row-last">
                  <td class="col-first">
              
  <div class="views-field views-field-php">        <span class="field-content"><div class="teaser_major_categ politismos">Πολιτισμός</div></span>  </div>  
  <div class="views-field views-field-field-fotografia">        <div class="field-content"><a href="/content/72140/mega-26-meres-prothesmia"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/h_16.jpg?itok=1MqBnozN" width="220" height="127" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/72140/mega-26-meres-prothesmia">MEGA: 26 μέρες προθεσμία!</a></span>  </div>          </td>
                  <td >
              
  <div class="views-field views-field-php">        <span class="field-content"><div class="teaser_major_categ politismos">Πολιτισμός</div></span>  </div>  
  <div class="views-field views-field-field-fotografia">        <div class="field-content"><a href="/content/71528/o-sorras-moirase-hastoykia"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/qwrtqatqa.jpg?itok=PdtXBrXu" width="220" height="127" alt="" title="Ο Αρτέμης Σώρρας (αριστερά) με τον δημοσιογράφο Αντώνη Σρόιτερ στην «Αυτοψία» στον Alpha" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/71528/o-sorras-moirase-hastoykia">Ο Σώρρας «μοίρασε» χαστούκια</a></span>  </div>          </td>
                  <td class="col-last">
              
  <div class="views-field views-field-php">        <span class="field-content"><div class="teaser_major_categ politismos">Πολιτισμός</div></span>  </div>  
  <div class="views-field views-field-field-fotografia">        <div class="field-content"><a href="/content/71266/prosopika-gia-ton-zampeta"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/f2_mikro_-_zabetas_0.jpg?itok=bMFki1h9" width="220" height="127" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/71266/prosopika-gia-ton-zampeta">«Προσωπικά»  για τον Ζαμπέτα</a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div></div>
  </div></section></div></div></div><div class="field field-name-block-disqus field-type-ds field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><div id="block-disqus-disqus-comments" class="block block-disqus no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="disqus_thread"><noscript><p><a href="http://dimokratianews.disqus.com/?url=http%3A%2F%2Fwww.dimokratianews.gr%2Fcontent%2F73380%2Fkleisto-mega-provallei-nea-toyrkiki-sapoynopera">View the discussion thread.</a></p></noscript></div></div>
  </div></div></div></div></div>    </div>

</div>

<!-- Needed to activate display suite support on forms. -->

  </div>              </div>
                        
            <!-- !Feed Icons -->
            
            
          </section><!-- /end #main-content -->

          <!-- !Content Aside Region-->
          
        </div><!-- /end .content-inner -->
      </main><!-- /end #content-column -->

      <!-- !Sidebar Regions -->
      <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><div id="block-openx-0" class="block block-openx no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('Articlepage_Right_1');
// ]]> --></script></div>
  </div></div><section id="block-views-v2-offers-block" class="block block-views" ><div class="block-inner clearfix">  <div class="glyph title_glyph"><div aria-hidden="true" data-icon="&#xe016;"></div></div>
      <h2 class="block-title"><a href="/prosfores" class="block-title-link">Οι προσφορές μας</a></h2>
  
  <div class="block-content content"><div class="view view-v2-offers view-id-v2_offers view-display-id-block view-dom-id-d9e0600c1dd11b33231bd480221d4189">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/media-youtube/1uEBnC9iklM.jpg?itok=TEO6rg1E" alt="Το άδοξο τέλος των αγωνιστών του ‘21 («κυριακάτικη δημοκρατία» 25/03/17)" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/73293/adoxo-telos-ton-agoniston-toy-21-kyriakatiki-dimokratia-250317">Το άδοξο τέλος των αγωνιστών του ‘21 («κυριακάτικη δημοκρατία» 25/03/17)</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/media-youtube/Ry8lacdHQts.jpg?itok=nWCyERkc" alt="Τούρκικες σφαγές + Ηπειρώτικα Μοιρολόγια («κυριακάτικη δημοκρατία» 19/03/17)" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/73078/toyrkikes-sfages-ipeirotika-moirologia-kyriakatiki-dimokratia-190317">Τούρκικες σφαγές + Ηπειρώτικα Μοιρολόγια («κυριακάτικη δημοκρατία» 19/03/17) </a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="/prosfores">Δείτε όλες τις προσφορές</a>    </div>
  
  
</div></div>
  </div></section><section id="block-articleperuser-articleperuser-list" class="block block-articleperuser" ><div class="block-inner clearfix">  
      <h2 class="block-title"><a href="/opinions" class="block-title-link">Απόψεις</a></h2>
  
  <div class="block-content content"><div class="opinion_item"><div class="user_pic"><a href="/nikos-eleytherogloy"><img src="http://www.dimokratianews.gr/sites/default/files/styles/thumbnail/public/pictures/picture-1965-1424252773.jpg?itok=Rv3gUenn"></a></div><div class="user_name"><a href="/nikos-eleytherogloy">Νίκος Ελευθερόγλου</a></div><div class="node_title"><a href="/content/73435/tolmaei-o-akintzi-na-svisei-tin-imiselino">ΤΟΛΜΑΕΙ Ο ΑΚΙΝΤΖΙ ΝΑ ΣΒΗΣΕΙ ΤΗΝ ΗΜΙΣΕΛΗΝΟ;</a></div><div class="node_teaser"><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-teaser"><div class="field-items"><div class="field-item even"><p><img src="http://www.dimokratianews.gr/sites/default/files/simaia-ston-pentadaktylo.jpg" title="Το έκτρωμα του Αττίλα στον Πενταδάχτυλο προσβάλλει και πληγώνει Κυπρίους και Ελληνες" width="600" height="307" /></p>
<p>Σε λίγες ημέρες θα καθίσουν για... φιλικό δείπνο στο ίδιο τραπέζι ο Πρόεδρος της Κυπριακής Δημοκρατίας Νίκος Αναστασιάδης και ο επικεφαλής των Τουρκοκυπρίων Μουσταφά Ακιντζί.</p>
</div></div></div></div><div style="clear: both;"> </div></div><div class="opinion_item"><div class="user_pic"><a href="/manolis-kottakis"><img src="http://www.dimokratianews.gr/sites/default/files/styles/thumbnail/public/pictures/picture-1996-1424766380.jpg?itok=fVDNXbNu"></a></div><div class="user_name"><a href="/manolis-kottakis">Μανώλης Κοττάκης</a></div><div class="node_title"><a href="/content/73430/diplo-penalti">ΔΙΠΛΟ ΠΕΝΑΛΤΙ</a></div><div class="node_teaser"><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-teaser"><div class="field-items"><div class="field-item even"><p>Οι συντάξεις στα 51 και οι απαιτήσεις της τρόικας</p>
</div></div></div></div><div style="clear: both;"> </div></div><div class="opinion_item"><div class="user_pic"><a href="/thymios-lymperopoylos"><img src="http://www.dimokratianews.gr/sites/default/files/styles/thumbnail/public/pictures/picture-2530-1434450730.jpg?itok=RIniVmEk"></a></div><div class="user_name"><a href="/thymios-lymperopoylos">Θύμιος Λυμπερόπουλος</a></div><div class="node_title"><a href="/content/73426/i-stratigiki-toy-ypnotismoy-kai-ta-provata-poy-antistekontai">Η στρατηγική του υπνωτισμού και τα «πρόβατα» που αντιστέκονται</a></div><div class="node_teaser"><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-teaser"><div class="field-items"><div class="field-item even"><p>Δεν θα βρουν συμμάχους από τον χώρο του ταξί στην προσπάθεια να περάσει νέο νομοσχέδιο για τις Μεταφορές</p>
</div></div></div></div><div style="clear: both;"> </div></div><div class="opinion_item"><div class="user_pic"><a href="/%CE%B3%CE%B9%CF%8E%CF%81%CE%B3%CE%BF%CF%82-%CF%87%CE%B1%CF%81%CE%B2%CE%B1%CE%BB%CE%B9%CE%AC%CF%82"><img src="/sites/default/files/pictures/picture-1785.jpg"></a></div><div class="user_name"><a href="/%CE%B3%CE%B9%CF%8E%CF%81%CE%B3%CE%BF%CF%82-%CF%87%CE%B1%CF%81%CE%B2%CE%B1%CE%BB%CE%B9%CE%AC%CF%82">Γιώργος Χαρβαλιάς</a></div><div class="node_title"><a href="/content/73423/firfirikoi">ΦΙΡΦΙΡΙΚΟΙ</a></div><div class="node_teaser"><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-teaser"><div class="field-items"><div class="field-item even"><p>Ο Στουρνάρας στον ρόλο του «τελάλη» των δανειστών</p>
</div></div></div></div><div style="clear: both;"> </div></div><div class="opinion_item"><div class="user_pic"><a href="/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%BF%CF%82-%CF%87%CE%BF%CE%BB%CE%AD%CE%B2%CE%B1%CF%82"><img src="/sites/default/files/pictures/picture-1489.jpg"></a></div><div class="user_name"><a href="/%CE%BA%CF%89%CE%BD%CF%83%CF%84%CE%B1%CE%BD%CF%84%CE%AF%CE%BD%CE%BF%CF%82-%CF%87%CE%BF%CE%BB%CE%AD%CE%B2%CE%B1%CF%82">Κωνσταντίνος Χολέβας</a></div><div class="node_title"><a href="/content/73363/ta-minymata-apo-ellinorthodoxo-1821">ΤΑ ΜΗΝΥΜΑΤΑ ΑΠΟ ΤΟ ΕΛΛΗΝΟΡΘΟΔΟΞΟ 1821!</a></div><div class="node_teaser"><div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-teaser"><div class="field-items"><div class="field-item even"><p>Οι επτά πυλώνες που κράτησαν το Γένος ζωντανό και είναι επίκαιροι</p>
</div></div></div></div><div style="clear: both;"> </div></div></div>
  </div></section><div id="block-openx-1" class="block block-openx no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('Articlepage_Right_2');
// ]]> --></script></div>
  </div></div><section id="block-quicktabs-qt-articles" class="block block-quicktabs" ><div class="block-inner clearfix">  <div class="glyph title_glyph"><div aria-hidden="true" data-icon="&#xe082;"></div></div>
      <h2 class="block-title">Άρθρα</h2>
  
  <div class="block-content content"><div  id="quicktabs-qt_articles" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list item-list-q"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active even first"><a href="/content/73380/kleisto-mega-provallei-nea-toyrkiki-sapoynopera?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20greekmedianews%20%28Greek%20Media%20News%29&amp;qt-qt_articles=0#qt-qt_articles" id="quicktabs-tab-qt_articles-0" class="active">Πιο Δημοφιλή</a></li><li class="odd"><a href="/content/73380/kleisto-mega-provallei-nea-toyrkiki-sapoynopera?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20greekmedianews%20%28Greek%20Media%20News%29&amp;qt-qt_articles=1#qt-qt_articles" id="quicktabs-tab-qt_articles-1" class="active">Πιο Σχολιασμένα</a></li><li class="even last"><a href="/content/73380/kleisto-mega-provallei-nea-toyrkiki-sapoynopera?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20greekmedianews%20%28Greek%20Media%20News%29&amp;qt-qt_articles=2#qt-qt_articles" id="quicktabs-tab-qt_articles-2" class="active">Τελευταία Σχόλια</a></li></ul></div><div id="quicktabs-container-qt_articles" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qt_articles-0" class="quicktabs-tabpage "><div id="block-views-v2-most-lists-block" class="block block-views no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-v2-most-lists view-id-v2_most_lists view-display-id-block view-dom-id-f561d721aeaabfd130dcb8ce019308e4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/73200/ektaktos-savvato-2503-i-kyriakatiki-dimokratia-paroysiazei">Εκτάκτως το Σάββατο 25/03 η «κυριακάτικη δημοκρατία» παρουσιάζει...</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/73359/ta-opla-toy-karaiskaki-i-harta-toy-riga-kai-o-kolokotronis">Τα όπλα του Καραϊσκάκη, η Χάρτα του Ρήγα και ο Κολοκοτρώνης!</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/73330/i-politiki-aytoheiria-toy-t-erntogan">Η πολιτική αυτοχειρία του Τ. Ερντογάν</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/73396/eikosifoinissa-ekato-hronia-apo-ti-megali-klopi-ton-voylgaron">Εικοσιφοίνισσα: Εκατό  χρόνια από τη μεγάλη  κλοπή των Βουλγάρων! </a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/73362/i-toyrkia-einai-se-metavatiko-stadio">Η ΤΟΥΡΚΙΑ ΕΙΝΑΙ ΣΕ ΜΕΤΑΒΑΤΙΚΟ ΣΤΑΔΙΟ!</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/73334/fidi-dagkonei-aytoys-poy-ehoyn-ekthrepsei">ΤΟ ΦΙΔΙ ΔΑΓΚΩΝΕΙ ΑΥΤΟΥΣ ΠΟΥ ΤΟ ΕΧΟΥΝ ΕΚΘΡΕΨΕΙ</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/73351/apokleistiko-paranoikos-kai-narkissos-o-erntogan">ΑΠΟΚΛΕΙΣΤΙΚΟ: «Παρανοϊκός και νάρκισσος ο Ερντογάν</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/73349/alitheies-kai-taxikoi-mythoi-gia-1821">Αλήθειες και (ταξικοί) μύθοι για το 1821</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/73361/kommeno-gala-tis-syrizaiikis-stanis">Το κομμένο γάλα της  συριζαίικης «στάνης»</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/73393/oi-paraitiseis-apo-mones-den-kathagiazoyn">ΟΙ ΠΑΡΑΙΤΗΣΕΙΣ ΑΠΟ ΜΟΝΕΣ ΔΕΝ ΚΑΘΑΓΙΑΖΟΥΝ</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div></div><div  id="quicktabs-tabpage-qt_articles-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-disqus-disqus-popular-threads" class="block block-disqus no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="dsq-popthreads" class="dsq-widget"><script src="//disqus.com/forums/dimokratianews/popular_threads_widget.js?num_items=5"></script>
</div></div>
  </div></div></div><div  id="quicktabs-tabpage-qt_articles-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-disqus-disqus-recent-comments" class="block block-disqus no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="dsq-recentcomments" class="dsq-widget"><script src="//disqus.com/forums/dimokratianews/recent_comments_widget.js?num_items=5&amp;excerpt_length=200&amp;avatar_size=32"></script>
</div></div>
  </div></div></div></div></div></div>
  </div></section><div id="block-openx-2" class="block block-openx no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('Articlepage_Right_3');
// ]]> --></script></div>
  </div></div><section id="block-views-v2-videos-block" class="block block-views" ><div class="block-inner clearfix">  <div class="glyph title_glyph"><div aria-hidden="true" data-icon="&#xe0a3;"></div></div>
      <h2 class="block-title">Video</h2>
  
  <div class="block-content content"><div class="view view-v2-videos view-id-v2_videos view-display-id-block view-dom-id-331f4a78a94a26fa5218e74506e9e7f9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/media-youtube/PQf8kCdIvys.jpg?itok=J0i7fDFi" alt="♛GAME OF THRONES♛ GREEK CRISIS EDITION♛ WALK OF SHAME" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/62962/pio-prototypo-katigoritirio-enantion-tis-kyvernisis">Το πιο πρωτότυπο κατηγορητήριο εναντίον της κυβέρνησης!</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Αντικυβερνητική δημιουργία, εμπνευσμένη από τη δημοφιλή τηλεοπτική σειρά Game of Thrones.</div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/media-youtube/OFMgaNJJTK0.jpg?itok=_L8LO-qg" alt="Ερ.Τ. Μουσσά για μαύρο πολιτικό χρήμα σε Α. Σαμαρά ΔΕΘ2011" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/62384/o-takis-moyssas-erota-ton-samara-gia-politiko-mayro-hrima">Ο Τάκης Μουσσάς ερωτά τον Α. Σαμαρά για το πολιτικό μαύρο χρήμα</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Μια ερώτηση γεμάτη νόημα αλλά και κάπως προφητική, που υποβλήθηκε στην ΔΕΘ του 2011 από τον...</div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/media-youtube/lk7nvRegqao.jpg?itok=o2ie5kxP" alt="Γιατί φοβόμαστε ένα μυστικό 1400 χρόνων του Ισλάμ" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/61889/oli-i-alitheia-gia-islam-se-44-lepta">Όλη η αλήθεια για το Ισλάμ σε 44 λεπτά!</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Ο Dr. Bill Warner αποκαλύπτει τα φριχτά στατιστικά μιας θρησκείας που εξαπλώθηκε στον κόσμο με το...</div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/media-youtube/9Y8IGNokKC4.jpg?itok=icSn2-YP" alt="ΒΑΣΑΝΙΣΜΟΙ ΓΑΤΩΝ ΑΠΟ ΤΟΝ ΓΙΑΝ ΦΑΜΠΡ" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/60706/friki-vasanismos-gaton-se-parastasi-toy-dieythynti-toy-ellinikoy-festival">Φρίκη! βασανισμός γατών σε παράσταση του διευθυντή του Ελληνικού Φεστιβάλ!</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">Αποτρόπαιο ντοκουμέντο! Προειδοποίηση: να μην το δουν μικρά παιδιά!&nbsp;Ο Γιαν Φαμπρ, ο Βέλγος που...</div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-video">        <div class="field-content"><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/media-youtube/OtHt4QXjTlo.jpg?itok=j42YZLmF" alt="ΤΟ ΧΡΟΝΙΚΟ ΤΗΣ ΜΑΧΗΣ ΤΗΣ ΕΛΔΥΚ 14 16 08 1974" /></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/content/59668/hroniko-tis-mahis-tis-eldyk">Το χρονικό της μάχης της ΕΛΔΥΚ</a></span>  </div>  
  <div class="views-field views-field-body">        <div class="field-content">ΤΗΝ ΚΥΡΙΑΚΗ 28-2-2016 το μεσημέρι, στην φιλόξενη και κατάμεστη αίθουσα του Δημαρχείου της Καλλιθέας...</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></section><div id="block-openx-23" class="block block-openx no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type='text/javascript'><!--// <![CDATA[
    OA_show('Articlepage_Right_4');
// ]]> --></script></div>
  </div></div><div id="block-block-45" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script type='text/javascript'>
(function(){
   function async_load(){
     var s = document.createElement('script');
     s.type = 'text/javascript';
     s.async = true;
     s.src = 'http://widgets.sansimera.gr/AlmanacLite/dimokratianews.gr';
     var x = document.getElementsByTagName('script')[0];
     x.parentNode.insertBefore(s,x);
   }
   if (window.attachEvent) window.attachEvent('onload', async_load);
   else window.addEventListener('load', async_load, false);
})();
</script>
<div id='widget_almanaclite'></div></div>
  </div></div><div id="block-block-43" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="footer_links">
<ul>
<li><a href="/contact">Επικοινωνία</a> |</li>
<li><a href="/content/256/%CE%BF%CF%81%CE%BF%CE%B9-%CF%87%CF%81%CE%B7%CF%83%CE%B7%CF%83">Όροι χρήσης</a> |</li>
<li><a href="/content/258/%CE%B4%CE%B9%CE%B1%CF%86%CE%AE%CE%BC%CE%B9%CF%83%CE%B7">Διαφήμιση</a> |</li>
<li><a href="/content/16396/%CE%B9%CF%83%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CF%83%CE%BC%CE%BF%CE%AF">Ισολογισμοί</a></li>
</ul>
</div>
<div class="copy">2017  &copy; <a href="http://www.dimokratianews.gr">δημοκρατία</a></div>
<div class="footer_socials glyph">
<ul>
<li><a href="https://www.facebook.com/dimokratianews.gr" target="_blank" class="facebook_icon social_icon" title="Η δημοκρατία στο Facebook" aria-hidden="true" data-icon="&#xe093;"></a></li>
<li><a href="https://twitter.com/DimokratiaNews" target="_blank" class="twitter_icon social_icon" title="Η δημοκρατία στο Twitter" aria-hidden="true" data-icon="&#xe094;"></a></li>
<li><a href="https://plus.google.com/u/0/b/115862332467227202531/115862332467227202531/posts" target="_blank" class="gplus_icon social_icon" title="Η δημοκρατία στο Google+" aria-hidden="true" data-icon="&#xe096;"></a></li>
<li><a href="https://www.youtube.com/user/DimokratiaNews " target="_blank" class="youtube_icon social_icon" title="Η δημοκρατία στο YouTube" aria-hidden="true" data-icon="&#xe0a3;"></a></li>
</ul>
</div></div>
  </div></div></div></div>      <div class="region region-sidebar-second sidebar"><div class="region-inner clearfix"><div id="block-block-44" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="close-sidebar-right"></div></div>
  </div></div><section id="block-quicktabs-qtabs-efimerides" class="block block-quicktabs" ><div class="block-inner clearfix">  <div class="glyph title_glyph"><div aria-hidden="true" data-icon="&#x69;"></div></div>
      <h2 class="block-title">Εφημερίδες</h2>
  
  <div class="block-content content"><div  id="quicktabs-qtabs_efimerides" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list item-list-q"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active even first"><a href="/content/73380/kleisto-mega-provallei-nea-toyrkiki-sapoynopera?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20greekmedianews%20%28Greek%20Media%20News%29&amp;qt-qtabs_efimerides=0#qt-qtabs_efimerides" id="quicktabs-tab-qtabs_efimerides-0" class="active">Αθήνα</a></li><li class="odd last"><a href="/content/73380/kleisto-mega-provallei-nea-toyrkiki-sapoynopera?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A%20greekmedianews%20%28Greek%20Media%20News%29&amp;qt-qtabs_efimerides=1#qt-qtabs_efimerides" id="quicktabs-tab-qtabs_efimerides-1" class="active">Θεσσαλονίκη</a></li></ul></div><div id="quicktabs-container-qtabs_efimerides" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-qtabs_efimerides-0" class="quicktabs-tabpage "><div class="view view-v2-efimerides-carousels view-id-v2_efimerides_carousels view-display-id-block view-dom-id-2b698563c8b2a219a0376ba02f8443f0">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
          <div class="views-slideshow-controls-top clearfix">
        <div id="views_slideshow_controls_text_v2_efimerides_carousels-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_v2_efimerides_carousels-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous"><a href="#"  class="glyph"><div aria-hidden="true" data-icon="&#x34;"></div></a></span>
  <span id="views_slideshow_controls_text_pause_v2_efimerides_carousels-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pause</a></span>
  <span id="views_slideshow_controls_text_next_v2_efimerides_carousels-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next"><a href="#"  class="glyph"><div aria-hidden="true" data-icon="&#x35;"></div></a></span>
</div>
      </div>
    
    <div id="views_slideshow_cycle_main_v2_efimerides_carousels-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_v2_efimerides_carousels-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Τρίτη 28.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dht_2803_001_cmyk_1.jpg?itok=oMvphaJp" title="Αθήνα-2017-03-28 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dht_2803_001_cmyk_1.jpg?itok=4Q4XljiL" width="195" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Δευτέρα 27.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dht_2703_001_cmyk_0.jpg?itok=knBrT0cc" title="Αθήνα-2017-03-27 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dht_2703_001_cmyk_0.jpg?itok=pFPxzbUz" width="177" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Παρασκευή 24.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dht_2403_001_cmyk_1.jpg?itok=Xa5qK7Nq" title="Αθήνα-2017-03-24 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dht_2403_001_cmyk_1.jpg?itok=rQyfvu7N" width="177" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Πέμπτη 23.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dht_2303_001_cmyk_1.jpg?itok=g_UwEoXd" title="Αθήνα-2017-03-23 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dht_2303_001_cmyk_1.jpg?itok=ds171qYl" width="177" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Τετάρτη 22.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dht_2203_001_cmyk_0.jpg?itok=16qWEApA" title="Αθήνα-2017-03-22 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dht_2203_001_cmyk_0.jpg?itok=qt9HtPnI" width="177" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Τρίτη 21.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dht_2103_001_cmyk_1.jpg?itok=_9SVyD3y" title="Αθήνα-2017-03-21 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dht_2103_001_cmyk_1.jpg?itok=bGdOLc7E" width="177" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Δευτέρα 20.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dht_2003_001_cmyk_0.jpg?itok=pBeP64Iy" title="Αθήνα-2017-03-20 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dht_2003_001_cmyk_0.jpg?itok=jWGnRFXF" width="177" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Σάββατο 18.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dht_1803_001_cmyk_1.jpg?itok=s7T9Jhru" title="Αθήνα-2017-03-18 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dht_1803_001_cmyk_1.jpg?itok=T4x7ZYlR" width="177" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Παρασκευή 17.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dht_1703_001_cmyk_2.jpg?itok=iCfquXXU" title="Αθήνα-2017-03-17 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dht_1703_001_cmyk_2.jpg?itok=e-btGsJY" width="177" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even views-row-last">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Πέμπτη 16.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dht_1603_001_cmyk_1.jpg?itok=1X6nkq8e" title="Αθήνα-2017-03-16 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dht_1603_001_cmyk_1.jpg?itok=ksWRl6or" width="177" height="220" alt="" title="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-qtabs_efimerides-1" class="quicktabs-tabpage quicktabs-hide"><div class="view view-v2-efimerides-carousels view-id-v2_efimerides_carousels view-display-id-block_1 view-dom-id-fbc40507fb2d6f05a90b16a766da16a1">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
          <div class="views-slideshow-controls-top clearfix">
        <div id="views_slideshow_controls_text_v2_efimerides_carousels-block_1" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_v2_efimerides_carousels-block_1" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous"><a href="#"  class="glyph"><div aria-hidden="true" data-icon="&#x34;"></div></a></span>
  <span id="views_slideshow_controls_text_pause_v2_efimerides_carousels-block_1" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pause</a></span>
  <span id="views_slideshow_controls_text_next_v2_efimerides_carousels-block_1" class="views-slideshow-controls-text-next views_slideshow_controls_text_next"><a href="#"  class="glyph"><div aria-hidden="true" data-icon="&#x35;"></div></a></span>
</div>
      </div>
    
    <div id="views_slideshow_cycle_main_v2_efimerides_carousels-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_v2_efimerides_carousels-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Τρίτη 28.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhb_2803_001_cmyk_1.jpg?itok=CsWQ7ACO" title="Θεσσαλονίκη-2017-03-28 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhb_2803_001_cmyk_1.jpg?itok=v1wvAqAH" width="198" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Δευτέρα 27.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhb_2703_001_cmyk_0.jpg?itok=taMxPOwl" title="Θεσσαλονίκη-2017-03-27 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhb_2703_001_cmyk_0.jpg?itok=OaT8LqIh" width="179" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Παρασκευή 24.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhb_2403_001_cmyk_1.jpg?itok=Lfw9b8Lo" title="Θεσσαλονίκη-2017-03-24 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhb_2403_001_cmyk_1.jpg?itok=I6nBL3iv" width="180" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Πέμπτη 23.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhb_2303_001_cmyk_1.jpg?itok=S160Zj9x" title="Θεσσαλονίκη-2017-03-23 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhb_2303_001_cmyk_1.jpg?itok=fm3c7OIr" width="176" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Τετάρτη 22.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhb_2203_001_cmyk_0.jpg?itok=sGLk-zsV" title="Θεσσαλονίκη-2017-03-22 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhb_2203_001_cmyk_0.jpg?itok=WD18EzhA" width="177" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_1_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Τρίτη 21.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhb_2103_001_cmyk_1.jpg?itok=SDMupZNu" title="Θεσσαλονίκη-2017-03-21 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhb_2103_001_cmyk_1.jpg?itok=Agf98GS3" width="177" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_1_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Τρίτη 21.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhb_2103_001_cmyk_2.jpg?itok=qj9mbixo" title="Θεσσαλονίκη-2017-03-21 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhb_2103_001_cmyk_2.jpg?itok=DKlZzvda" width="176" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_1_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Δευτέρα 20.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhb_2003_001_cmyk_0.jpg?itok=AssQDjQ4" title="Θεσσαλονίκη-2017-03-20 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhb_2003_001_cmyk_0.jpg?itok=xejnwiLB" width="177" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_1_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Σάββατο 18.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhb_1803_001_cmyk_1.jpg?itok=ho1YDFUn" title="Θεσσαλονίκη-2017-03-18 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhb_1803_001_cmyk_1.jpg?itok=h1VhcMGq" width="176" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_1_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even views-row-last">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Παρασκευή 17.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhb_1703_001_cmyk_1.jpg?itok=sgiF2Zx1" title="Θεσσαλονίκη-2017-03-17 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhb_1703_001_cmyk_1.jpg?itok=Ffr_pPWH" width="179" height="220" alt="" title="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div></div></div></div></div>
  </div></section><section id="block-views-v2-efimerides-carousels-block-2" class="block block-views" ><div class="block-inner clearfix">  
      <h2 class="block-title">Κυριακάτικες</h2>
  
  <div class="block-content content"><div class="view view-v2-efimerides-carousels view-id-v2_efimerides_carousels view-display-id-block_2 view-dom-id-4728da7258cd9007242000154d9c7b30">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
          <div class="views-slideshow-controls-top clearfix">
        <div id="views_slideshow_controls_text_v2_efimerides_carousels-block_2" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_v2_efimerides_carousels-block_2" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous"><a href="#"  class="glyph"><div aria-hidden="true" data-icon="&#x34;"></div></a></span>
  <span id="views_slideshow_controls_text_pause_v2_efimerides_carousels-block_2" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pause</a></span>
  <span id="views_slideshow_controls_text_next_v2_efimerides_carousels-block_2" class="views-slideshow-controls-text-next views_slideshow_controls_text_next"><a href="#"  class="glyph"><div aria-hidden="true" data-icon="&#x35;"></div></a></span>
</div>
      </div>
    
    <div id="views_slideshow_cycle_main_v2_efimerides_carousels-block_2" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_v2_efimerides_carousels-block_2" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_2_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Κυριακή 26.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhk_2603_001_cmyk.jpg?itok=HkeB7QJa" title="Κυριακάτικη-2017-03-26 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhk_2603_001_cmyk.jpg?itok=X2qvfrN2" width="152" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_2_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Κυριακή 19.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhk_1903_001_cmyk.jpg?itok=sPk8mTBD" title="Κυριακάτικη-2017-03-19 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhk_1903_001_cmyk.jpg?itok=vY6b6dTt" width="152" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_2_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Κυριακή 12.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhk_1203_001_cmyk.jpg?itok=gSBIFyKj" title="Κυριακάτικη-2017-03-12 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhk_1203_001_cmyk.jpg?itok=NsnYjqLD" width="152" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_2_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Κυριακή 05.03.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhk_0503_001_cmyk.jpg?itok=iXo8R2tw" title="Κυριακάτικη-2017-03-05 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhk_0503_001_cmyk.jpg?itok=Ekyji5G_" width="152" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_2_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Κυριακή 26.02.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhk_2602_001_cmyk.jpg?itok=rRkoHHxj" title="Κυριακάτικη-2017-02-26 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhk_2602_001_cmyk.jpg?itok=BzUiW10w" width="152" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_2_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Κυριακή 19.02.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhk_1902_001_cmyk.jpg?itok=UH6H8LpU" title="Κυριακάτικη-2017-02-19 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhk_1902_001_cmyk.jpg?itok=9tp2fdBC" width="152" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_2_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Κυριακή 12.02.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhk_1202_001_cmyk_0.jpg?itok=KSNiinv1" title="Κυριακάτικη-2017-02-12 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhk_1202_001_cmyk_0.jpg?itok=9TM8fWmw" width="156" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_2_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Κυριακή 05.02.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhk_0502_001_cmyk_0.jpg?itok=SXSepbqV" title="Κυριακάτικη-2017-02-05 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhk_0502_001_cmyk_0.jpg?itok=Xb9QxZQp" width="157" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_2_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Κυριακή 29.01.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhk_2901_001_cmyk_0.jpg?itok=oxvYNv11" title="Κυριακάτικη-2017-01-29 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhk_2901_001_cmyk_0.jpg?itok=XEND0Bac" width="161" height="220" alt="" title="" /></a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_v2_efimerides_carousels-block_2_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even views-row-last">
    
  <div class="views-field views-field-field-imerprotoselidou">        <div class="field-content"><span class="date-display-single">Κυριακή 22.01.2017</span></div>  </div>  
  <div class="views-field views-field-field-protoselido-img">        <div class="field-content"><a href="http://www.dimokratianews.gr/sites/default/files/styles/protoselida_big/public/dhk_2201_001_cmyk_0.jpg?itok=e2QQxcdT" title="Κυριακάτικη-2017-01-22 00:00:00" class="colorbox" rel=""><img class="image-style-medium" src="http://www.dimokratianews.gr/sites/default/files/styles/medium/public/dhk_2201_001_cmyk_0.jpg?itok=uG12yJ5j" width="157" height="220" alt="" title="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></section></div></div>
    </div><!-- /end #columns -->

    <!-- !Tertiary Content Region -->
    
    <!-- !Footer -->
    
  </div>
</div>
  <script src="http://www.dimokratianews.gr/sites/default/files/js/js_paiTaEsc1HNeBS2rkLc1NrprKrFnApv70kuY8awAaTI.js"></script>

</body>
</html>
